L'arte di mangiar bene
 

Perdita lubrificante impastatrice Kenwood KMM060

L Infante di Spagna 5 Dic 2016 15:39
Salve a tutti,
Un paio di giorni fa, dopo un utilizzo un po' prolungato della impastatrice
(stavamo facendo panettoni e pandori), messo il braccio in posizione sollevata
per smontare il gancio (o la foglia K, non ricordo, ma e' ininfluente) da
un'apertura posta allangolo del braccio stesso, e' fuoriuscito del lubrificante
scuro. Ho imputato la cosa al fatto che la macchina era un po' surriscaldata,
cosi' lìabbiamo fatta riposare un po'. Ma la lavorazione doveva proseguire
cosi', dopo un altro po', sempre col braccio alzato, e' di nuovo fuoriuscito del
grasso.
Ciascuna delle due le volte ne sara' uscito piu' o meno un cucchiaino da te.
Ora mi e vi chiedo: quanto grasso c'e' nel meccanismo orbitale? Come si fa a
verificare se va rabboccato? E' un'operazione che si puo' fare in casa o va
portata in assistenza?
Per capire meglio, guardando questa foto
http://www.kk-data.com/s/images/buyingGuide/it/2012/01/impasta1.jpg il punto da
cui fuoriusciva il grasso e' quell'apertura rettangolare scura che si vede
nell'angolo del braccio, dietro al "coperchio" fatto di anelli metallici.
La mia impastatrice non e' esattamente quella, ma la forma pressappoco e' la
stessa.
Grazie a tutti

--
<)<)
L'Infante di Spagna
PMF 5 Dic 2016 16:23
Il 05/12/2016 15.39, L Infante di Spagna ha scritto:
> Salve a tutti,
> Un paio di giorni fa, dopo un utilizzo un po' prolungato della impastatrice
(stavamo facendo panettoni e pandori), messo il braccio in posizione sollevata
per smontare il gancio (o la foglia K, non ricordo, ma e' ininfluente) da
un'apertura posta allangolo del braccio stesso, e' fuoriuscito del lubrificante
scuro. Ho imputato la cosa al fatto che la macchina era un po' surriscaldata,
cosi' lìabbiamo fatta riposare un po'. Ma la lavorazione doveva proseguire
cosi', dopo un altro po', sempre col braccio alzato, e' di nuovo fuoriuscito del
grasso.
> Ciascuna delle due le volte ne sara' uscito piu' o meno un cucchiaino da te.
> Ora mi e vi chiedo: quanto grasso c'e' nel meccanismo orbitale? Come si fa a
verificare se va rabboccato? E' un'operazione che si puo' fare in casa o va
portata in assistenza?
> Per capire meglio, guardando questa foto
http://www.kk-data.com/s/images/buyingGuide/it/2012/01/impasta1.jpg il punto da
cui fuoriusciva il grasso e' quell'apertura rettangolare scura che si vede
nell'angolo del braccio, dietro al "coperchio" fatto di anelli metallici.
> La mia impastatrice non e' esattamente quella, ma la forma pressappoco e' la
stessa.
> Grazie a tutti
>
> --
> <)<)
> L'Infante di Spagna
>
sembrerebbe provenire dall'elemento motore, che è in effetti piccino
rispetto alle dimensioni dell'attrezzo.
in rete dovresti trovare sia il ricambio, che qualche istruzone su come
si apre e si va a vedere il motorino del kenwood. ricordo proprio una
discussione, da qualche parte, relativamente all'altenativa
manutenzione/sostituzione

Paolo
L Infante di Spagna 5 Dic 2016 17:38
Il giorno lunedì 5 dicembre 2016 16:23:06 UTC+1, PMF ha scritto:

> sembrerebbe provenire dall'elemento motore, che è in effetti piccino
> rispetto alle dimensioni dell'attrezzo.

Ma intendi dire che il lubrificante e' uscito dal motore?
Io credo che sia uscito dagli ingranaggi

> in rete dovresti trovare sia il ricambio, che qualche istruzone su come
> si apre e si va a vedere il motorino del kenwood. ricordo proprio una
> discussione, da qualche parte, relativamente all'altenativa
> manutenzione/sostituzione

La macchina e' in garanzia e non vorrei fare interventi invasivi.
Non riesco trovare gli esplosi :-(
A me e' capitato dopo aver impastato per circa 20 minuti a veocita' 2.
Se io smontassi questo blocco, chiamato "assieme plaetario"
http://www.assistenzasbrollini.com/img/p/1462-4882-thickbox.jpg secondo te
riuscirei ad accedere all'ingranaggio o ci sono altre parti da smontare?

--
<)<)
L'Infante di Spagna
fulvio_ capsy_Pll 5 Dic 2016 18:07
>
> La macchina e' in garanzia

se è in garanzia...........!

--
le mie ricette sul mio sito "senza pubblicità"
http://www.peperoncinosanremorivieradeifiori.it/ricette.php
L Infante di Spagna 5 Dic 2016 18:27
Il giorno lunedì 5 dicembre 2016 18:07:51 UTC+1, fulvio_ capsy_Pll ha scritto:
>>
>> La macchina e' in garanzia
>
> se è in garanzia...........!

Infatti.
Pero', se ci fosse un qualche intervento che posso fare autonomamente per pulire
e lubrificare, eviterei di doverla portare in assistenza.
Intorno al 6° minuto di questo video che ho trovato poco fa
https://www.youtube.com/watch?v=uNVNAcpMNbI il tizio fa vedere che dentro a quel
coperchio che ho linkato c'e' un ammasso di s*****izia mista a grasso che fa
paura. Magari provo a vedere li' dentro, che per accedervi basta svitare un
bulloncino.

--
<)<)
L'Infante di Spagna
fulvio_ capsy_Pll 5 Dic 2016 23:19
Il 05/12/2016 18:27, L Infante di Spagna ha scritto:
> Il giorno lunedì 5 dicembre 2016 18:07:51 UTC+1, fulvio_ capsy_Pll ha
scritto:
>>>
>>> La macchina e' in garanzia
>>
>> se è in garanzia...........!
>
> Infatti.
> Pero', se ci fosse un qualche intervento che posso fare autonomamente per
pulire e lubrificare, eviterei di doverla portare in assistenza.
> Intorno al 6° minuto di questo video che ho trovato poco fa
https://www.youtube.com/watch?v=uNVNAcpMNbI il tizio fa vedere che dentro a quel
coperchio che ho linkato c'e' un ammasso di s*****izia mista a grasso che fa
paura. Magari provo a vedere li' dentro, che per accedervi basta svitare un
bulloncino.
>

solitamente qualsiasi manomissione\svitamento fa decadere la garanzia,
vedi tu


--
le mie ricette sul mio sito "senza pubblicità"
http://www.peperoncinosanremorivieradeifiori.it/ricette.php
PMF 6 Dic 2016 08:56
Il 05/12/2016 23.19, fulvio_ capsy_Pll ha scritto:
>>>>
>>>> La macchina e' in garanzia
>>>
>>> se è in garanzia...........!
>>
>> Infatti.
>> Pero', se ci fosse un qualche intervento che posso fare autonomamente per
>> pulire e lubrificare, eviterei di doverla portare in assistenza.
>> Intorno al 6° minuto di questo video che ho trovato poco fa
>> https://www.youtube.com/watch?v=uNVNAcpMNbI il tizio fa vedere che dentro
>> a quel coperchio che ho linkato c'e' un ammasso di s*****izia mista a
>> grasso che fa paura. Magari provo a vedere li' dentro, che per accedervi
>> basta svitare un bulloncino.
>>
>
> solitamente qualsiasi manomissione\svitamento fa decadere la garanzia, vedi tu
>
Corretto. Tra l'altro "perdita di lubrificante" non è nel novero dei lavori
minimi adatti.

Fanno decadere la garanzia anche solo per la sostituzione della spina
originale shuko con una standard. fai te.
In queste condizioni il pezzo va all'assistenza, senza se e senza ma

Paolo
L Infante di Spagna 6 Dic 2016 09:50
Il giorno martedì 6 dicembre 2016 08:56:23 UTC+1, PMF ha scritto:

>> solitamente qualsiasi manomissione\svitamento fa decadere la garanzia
>> , vedi tu
>>
> Corretto. Tra l'altro "perdita di lubrificante" non è nel novero dei
> lavori minimi adatti.
>
> Fanno decadere la garanzia anche solo per la sostituzione della spina
> originale shuko con una standard. fai te.
> In queste condizioni il pezzo va all'assistenza, senza se e senza ma

Ok, oggi chiamo l'assistenza e sento che mi dicono

--
<)<)
L'Infante di Spagna
L Infante di Spagna 6 Dic 2016 10:05
Il giorno martedì 6 dicembre 2016 09:42:42 UTC+1, Luca_B ha scritto:

> tieni conto che ovviamente la perdita deve essere dal riduttore (non dal
> motore)
> di solito il riduttore in queste macchine "non pro" non e' perfettamente
> sigillato ma mi pare anche anomalo che perda una quantita' cosi' alta di
> grasso liquefatto, sia pur che e' lubrificante per industria alimentare...

Si', ho letto sul sito Kenwood che è grasso vegetale. Sara' margarina? :-DD

> per cui vedo due alternative:
> - la macchina č una ciofeca ed e' fatta malissimo (cosa strana visto il
> marchio) e quindi e' normale che perda

La macchina ha un anno e questo problema e' la prima volta che lo fa.
L'ho acquistata su Amazon ed ho usato la funzione "fai una domanda" presente sul
sito per chiedere info ad altri pos*****ri della macchina. Nessuno ha
riscontrato un problema simile.

> - c'e' una deformazione del riduttore e/o del suo contenimento che ha
> prodotto il problema

O forse e' semplicemente una guarnizione che non fa piu' tenuta.

> io andrei in assistenza prima di aprirlo io

Si', guarda, ormai me lo avete detto cosi' in tanti che credo sia la cosa
migliore

> (fai attenzione che sono capaci di dirti che lo hai aperto e la garanzia
> non vale piu', anche se non ci sono sigilli se ne accorgono da altre cose)

Si' si', lo so. Ci sono delle viti "bloccate" in fabbrica che quando le molli a
mano non riesci piu' a serrarle allo stesso modo e loro lo capiscono subito

> poi c'e' anche il rischio che in assistenza ti dicano che lo hai
> sovracaricato e non e' in garanzia.

Questo non credo, la macchina non ha lavorato in maniera eccessiva. 20 minuti di
funzionamento a velocita' 2 non penso si possa considerare esagerato.

Grazie dei consigli

--
<)<)
L'Infante di Spagna
L Infante di Spagna 16 Dic 2016 15:15
Il giorno lunedì 5 dicembre 2016 15:39:30 UTC+1, L Infante di Spagna ha
scritto:
[cut]

Epilogo:
portata in assistenza, hanno sostituito la scatola degli ingranaggi. In
garanzia. Sono sorpreso dall'intervento perche' non pensavo potesse essere un
danno del genere, la macchina ha continuato a funzionare regolarmente senza fare
rumori e senza cali di potenza. Boh, pazienza.

--
<)<)
L'Infante di Spagna

Links
Giochi online
Dizionario sinonimi
Leggi e codici
Ricette
Testi
Webmatica
Hosting gratis
   
 

L'arte di mangiar bene | Tutti i gruppi | it.hobby.cucina | Notizie e discussioni cucina | Cucina Mobile | Servizio di consultazione news.